Gå til innhold
124AC

Alfa 147 igjen, men FL denne gang...

Recommended Posts

Etter reg.reimhavari på den forrige 147'en måtte vi ha en erstatning. Valget falt igjen på 147, men denne gang en 2005 modell facelift med 1,6TS 120hk i Alfa Rosso, svart skinn og Bose. Jeg må si at i forhold til den gamle (2001 modell, 1,6TS 105hk Eco) er denne motoren utrolig sprek! Den drar godt fra rundt 2000 o/min, og får et skikkelig skyv når den nærmer seg 4000 o/min, kombinert med et skikkelig ul fra motoren (ikke den mer mekaniske, rå lyden som kommer fra den langt slappere motoren i Eco-versjonen, eller i den like slappe 1,8 16v motoren i Fiat Marea). Regner med at det har mye å gjøre med kamvariatoren, men det er nesten så jeg lurer på om noen har foretatt et motorbytte en gang i tiden... Føles mer som en større motor... (noen kjennetegn eller merkinger jeg kan se etter for å sjekke motortype?) Ellers syntes jeg den gamle lå litt bedre på veien. Den nye krenger lettere... Noen synspunkter på dette?

Del dette innlegget


Lenke til innlegg
Del på andre sider

I dag hentet jeg bilen fra fiks: nye støtdempere, fjærer og fjærbeinslagre bak, og ny øvre bærearm foran høyre side (venstre ble byttet for et halvt år siden). Bilen kjennes myyyye bedre å kjøre! :) Noen tips å komme med i denne sammenhengen: boltene til nedre støtdemperfester er som regel helt for j.... fastrustet, og kan være et problem å få løs, og ikke minst gjenbruke! Kjøp nye bolter FØR du begynner med jobben (og husk distansehylsene mellom støtdemper og bakre tverrstag)! Det kan også være lurt å ha nye tverrstag liggende klare i tilfelle foringene går til h..... mens du prøver å rive dem løs fra de rustne boltene! Jeg hadde heldigvis kjøpt inn både bolter og tverrstag, og det er jeg glad for! Verkstedet slapp å bestille flere deler og vente på dem for å få bilen ferdig, og det ble billigere for meg... :D

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

  • Lignende innhold

    • Av Masi
      Legger ut 147 til Dagfinn.
      Bilen er nettopp EU godkjent. Bilen fungerer helt pålitelig. Noen optiske skavanker , men helhetsinntrykket er fortsatt bra. Ingen gjennomrustninger på kanaler og kjente plasser.
      Fluid Film gjør en god jobb. Alt det tekniske fungerer. Sommer og pigg dekk med bra mønster. Ring Dagfinn hvis du har interesse. 







    • Av ZeroCap
      Jeg har en Alfa Romeo 147 (2002).

      Bilen ble kjøpt med én nøkkel, hvor plastetui til nøkkelen er ganske gåen. Blant annet "beholderen" til batteriet er borte - og derav ingen funksjonell sentrallås på den. Noen som vet om det er mulig å bestille opp et nytt etui til nøkkelen, og flytte denne "beholderen" med et bytt batteri over til ny gammel nøkkel, for å få sentrallås-funksjonen til å fungere igjen?

      Eventuelt andre tips?
    • Av 124AC
      Tok i dag litt tak i 147'en for å få litt orden på den før vinteren. Skiftet multiribreim med strammer og løpehjul for å se om en skranglelyd fra motoren forsvant, men det gjorde den ikke... Mer om det senere... Det var også på høy tid å få på vinterdekkene, hvilket gikk enkelt som vanlig. MEN: etter hjulskiftet kom en klakkende lyd fra venstre side foran når jeg kjører i venstresving. Ikke i lav hastighet, og det virker som om det følger vinkelen på svingen også.
      Prøvde å etterstramme hjulbolter i tilfelle det var et løst hjul, men de satt godt. Prøvde å ta av hjulet og skru det på igjen: ingen forskjell. Prøvde å sette på sommerhjulet igjen på denne siden, og LYDEN BLE BORTE...  
      Lurte på om vinterhjulet ikke kom ordentlig inntil pga rust etc (var tregt å sette det på senterringen), så jeg filte og slipte litt på både senterring og inne i senter på felgen, og smurte opp med kobberfett: hjulet gled lett inn på senterringen etter dette, men klakkingen kommer fortsatt i venstresving... Tenker jo på om det kan være drivknute, men hvorfor høres den da ikke når jeg har på sommerhjulene???
      Sommerhjulene er 17" med 215/45 r17 (hvis jeg husker helt rett), og vinterdekkene er 185 brede (husker ikke profilen, men det er standard størrelse) på 15" felger.
    • Av tomerikl
      Selger min første Alfa Romeo 147 2002 modell. 

      Bilen er 2L 150 hk, med selespeed girsystem.
      Gått ca 167 000km 
      I mitt eie har den fått ny motor, senkesett, Ragazzon effektanlegg og ny GTA bakfanger og GTA sideskjørt.
      Legger ut en liten annonse for å sjekke ut interessen her eventuelt før en finn annonse. Ta gjerne kontakt på 4628664 for en hyggelig samtale. 
       






    • Av FrenchFries
      Hei!
      Har nylig kjøpt en 147 2.0 Selespeed (min første, både bil og Alfa Romeo) billig hvor forrige eier har prestert å rote bort begge nøklene... Sjekket med BilMax i Trondheim, og ifølge dem har visst Alfa Romeo pålagt forhandlerne/verkstedene at om begge nøklene mistes må startsperremodulen, ECUen, tenningslås osv. byttes. Dette endte opp på den nette sum av 14500, og ettersom at det er langt over det jeg er villig til å punge ut spør jeg dere her, som åpenbart har litt peiling, om dere har noen alternative løsninger. Skal bare ha ansvarsforsikring, og bilen har kostet meg såpass lite at det er ikke et "must" å ha startsperre, men det vil jo forenkle et evt. videresalg ved et senere tidspunkt så det beste hadde vært å beholde den...  Har foreløpig sett på noen kit på Ebay bl.a. og lurer på om noen har noen erfaring med å kjøpe det jeg trenger brukt og bytte over? Og vil det utgjøre en forskjell om den er beregnet for tre eller femdørs-147?
      PS: Min far er utdannet bilmekaniker, mens jeg fortsatt er i lærefasen, så ser ikke mørkt på å skru litt selv heller  
×