Han5y

Hansy: Alfa 155 2.0 8v

482 innlegg i emnet

I de 4-5 siste årene, så har jeg sagt til meg selv at 155en venter på bedre tider, og var inne på tanken å enten A)Gjøre den om til spiker, eller B)Selge den grisebillig. Fordi jeg rett og slett ikke hadde hverken arbeidslyst, kunnskaper, økonomi, eller plass til å holde på.

Det hele startet i helgen, nylig kjøpt meg en Subaru Justy fra 97 som skal ødelegges i vinter, og for å ha en billig bruksbil mens 159en skal bli kjørbar. Høyttalerne var dårlig, og jeg kom på at det stod noen gode 4" høyttalere i 155en på plenen på nedsiden av huset som passet rett i justyen.

Gikk ned, og opp i 155en som står på bukker, begynte å skru ut høyttalerne, og vips, så gikk det opp et lys for meg. Høyttalerne ble skrudd ut, men så fikk jeg arbeidslysen over meg, demonterte batteriet i 159n, og monterte i 155en. Sjekket olje og kjøleveske, så ok ut, prøvde å fyre den opp, lite liv. Et par drag til, og bilen startet noe velvillig opp etter 3-4 år uten oppstart,men fikk harket seg igang.

Fant eksosoppheng, og hengte opp eksosen som hadde falt ned ila årene, og rygget den ned fra bukken. Og kjørt opp på gårdplassen for å gi den en god avfetting og vask. Inn i garasjen, der fikk bilen en motorflush, ny olje, oljefilter, plugger, bensinfilter og kjøleveske. Dette har ikke vært gjort på MINST 8 år, skammelig, så var deilig å få dette gjort.

Nå er eu kontroll bestilt, og det avgjør sjebnen til 155en videre.Arbeidslysen, noe kunnskap, plass å stå, og engasjement er til stede, noe som det ikke var for 5 år siden. Feilene i korte trekk sist gang var: Klamring til bremserør, forskjell på høyre og venstre å håndbrekk bak, for høye lambdaverdier, og litt lys. Tipper det samme er feil nå, i tillegg til hull i eksos, og endel sliten gummi. Vi får se :-)

post-648-14779369183519_thumb.jpg

Del dette innlegget


Lenke til innlegg
Del på andre sider

Tok meg en lengre tur igår,1.1.11 Bremserør: Rust på bremserør bak venstre side

1.1.11 Bremserør: bremserør foran ikke tilstrekkelig festet

1.2.1 Ytelse - driftsbrems: Utilstrekkelig bremsevirkning høyre side bak (av og til)

1.4.1 Ytelse Parkeringsbrems: Liten virkning venstre side

2.1.5 Servostyring: Utilstrekkelig veskemengde

3.6 Avduggingsanlegg: System virker ikke

4.1.2 Hovedlykter - Innstilling - Feil lysbilde

4.2.1 Park/bak/mark lyd: Parklys venstre side defekt.

4.5.1 Tåkelys: Virker ikke

4.6.1 Ryggelys: Virker ikke

6.1.1 Generell tilstand: Kraftig korrosjon i bærende elementer som påvirker stivheten, mye rust i rammebjelker foran begge sider.

Endel å ta tak i, og endel tullefeil som viter om dårlig tid. Den rusten de har funnet har jeg ikke klart å se, lysene fungerer fint, både rygge, park, og tåke. Ellers overså de både dekk slitt til kordene, eksos som minner om en sveitserost, og knekt bakfjær. Her må ting sjekkes opp. Er ikke rusten ikke-eksisterende, så blir det nok bil igjen, kanskje. Er rusten så alvorlig som de skal ha den til,så stopper både kunnskap og tiden prosjektet.

Del dette innlegget


Lenke til innlegg
Del på andre sider
10 timer siden, Royalmaas skrev:

Hvordan gikk det med denne egentlig? :o

:D:D

1 person liker dette

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!


Start en konto

Logg inn

Har du allerede en konto? Logg inn her.


Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive