Gå til innhold

Søk i nettsamfunnet

Viser resultater for emneknaggene 'lås'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Småprat og bilstell
    • Bilpleie
  • Alfa Romeo
    • Alfaliv
    • Teknisk
    • Illustrerte «How to»-guider
    • Prosjekter
    • Min Alfa Romeo
  • Kjøp og salg
    • Proffsiden
    • Biler selges
    • Biler kjøpes
    • Deler selges
    • Deler kjøpes
  • Andre Italienere
    • Fiat
    • Lancia
    • Maserati
    • Andre
    • Prosjekter
    • Bilen min
  • Aktiviteter
    • KARN-aktiviteter
    • Corsa Italiana
    • Andre treff og samlinger
  • Annet
    • Nyheter om forumet
    • Tilbakemeldinger og feilrapporter
    • Rabattavtaler

Kalendere

  • KARN-aktiviteter
  • Corsa Italiana
  • Andre treff og samlinger
  • Viktige hendelser

Kategorier

  • Antirustbehandling
  • Bildeler og rekvisita
  • Bilglass
  • Bilpleie
  • Bilverksteder
  • Lesestoff
  • Oppretting og lakkering
  • Restauranter
  • Tuning

Finn resultater i …

Finn resultater som …


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall …

Ble med

  • Start

    Slutt


Gruppe


Lokasjon


Interesser


Nettside

Fant 2 resultater

  1. Nirvana

    Alfa 166 2.5 V6 vil ikke låses

    Hei. Jeg sliter med å få låst bilen. Nøkkelen er av den røde typen aka ikke "foldable". En sjelden gang låses alle dørene når jeg trykker inn knappen på nøkkelen, men som regel skjer det ikke noe annet enn at blinklysene blinker en lang gang, etterfulgt av 3 raske blink. Ifølge forrige eiers papirer jeg snoket i har bilen vært gjennom nøkkelservice for noen år siden. Neste dilemma er batteriet. Hvis jeg har ladet det over natten har det spenning til å starte bilen, og dynamoen gir god spenning. Står bilen en dag eller to uten start kinner den ikke og interiørlyset går ikke på. Er batteriet dødt, eller drar bilen strøm når jeg ikke får låst den? Takk på forhånd for svar.
  2. Veboor

    Bakluka åpner seg ikke

    Hei, lokket på 159 sedanen min åpner seg ikke, verken med knapp i taket eller nøkkelen. Har byttet låskassen uten hell, og fant til slutt ut at det må være kabelbrudd i overgangen fra bilen til lokket. Fikk røsket litt i gummislangen med kabler og plutselig funka bakluka et par ganger. Noen som har vært borti liknende? Er det enklest å kutte vekk der kablene er brutt og lodde på 30-40cm nye kabler i overgangen der? Eller er det kanskje mulig å få tak i selve lednings"nettet" som går til luka?
×