klk

Apprendista
  • Innholdsteller

    6
  • Ble med

  • Besøkte siden sist

Nettsamfunnsomdømme

0 Neutro

Om klk

  • Rang
    Apprendista

Demografi

  • Kjønn
    Ønsker ikke å oppgi
  1. Har hatt samme problem. Vanninntrenging i akselen. Demontert, pusset og smurt. Ny O-ring. Ingenting galt med selve motoren, men akselen var rustet fast. Ca 2 timer jobb.
  2. At den virker er det ingen tvil om. Kjenner varme i slangene etter få minutter. Ingen kulde her så langt, men jeg skal en tur til indre østland om noen uker, der er det vel muligheter for en del kuldegrader. Montering ikke helt ferdig enda, må lage et skikkelig strøminntak i grill eller frontfanger. Er visst ikke mulig å komme til fra innsiden uten omfattende demontering. Kan muligens lage et hull bak nummerskiltet. Skal jo se skikkelig ut, kan ikke ødelegge den vakre Alfa-grillen med noe rallemikk. Bilder kommer.
  3. Så var motorvarmeren monert og testet. Slangevarmer med pumpe, satt inn i kretsen til varmeapparat. 1100watt, anbefalt innkoplingstid; 20 - 60minutter, alt etter utetemp. en drøy times arbeid.
  4. Ja den ser ut til å være midt i blinken, enkel å montere. Er litt usikker på at vannet skal gå gjennom varmeapparatet, dette må stå på full åpning for at vannet skal sirkulere. Er jo ingen vanlig krane her, men en form for elektronisk regulering. Om denne styrer en vannkrane eller et luftspjeld vet jeg ikke, (156 CW) heller ikke om en mulig krane stenger når jeg slår av tenning.
  5. Noen som har montert el. motorvarmer på en 1.9 JTD? I så fall, hvilken type? slangevarmer, blokkvarmer eller oljevarmer? Erfaringer mottas med takk! :-\
  6. Mystisk feil på blinklysene. opdaget at begge indikatorlampene for blinkers lyste kontinuerlig. Ut av bilen, allle blinklys lyser kontinuerlig. Prøver spaken, høyre - venstre, prøver nødblink, av - på, det lyser fortsatt som et juletre. Av med tenning og ut med nøkkel, lyser fortsatt. Napper ut sikringen og kjører hjem, begynner å lete på nettet. Finner ikke noe særlig relevant. At det ikke lar seg slukke, skulle vel indikere feil på nødblinkbryter. at det lyser kontinuerlig, er vel feil på releet? Setter inn sikring, alt lyser, trykker inn nødblink, hører et klikk i rattstammen. Indikatorlanpe for nødblink lyser som den skal, fortsatt lyser alle blinklys. Noen gode ideer her?